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I. General Guidelines for Preparing and Submitting Your Thesis   
 
The thesis is to be in its final draft form at the time of the final oral examination.  The thesis is a 
final document: not a paper for submission to a journal.  The thesis is to be a coherent scholarly 
work, not a collage of separate, distinct pieces.  Its unity of theme and treatment may still 
accommodate several subtopics by demonstrating their relationships and interactions.  (Formats 
required by publishers for book and journal items are usually not satisfactory for theses and use of 
them may result in your thesis being rejected.  Before using guidelines of this kind be sure they 
are acceptable to your department and the Office of Graduate Studies.) 
 
Students are required by University policy and by ProQuest/UMI policy to ascertain that use of 
all copyright-protected materials either falls within the Fair-Use Statutes of U. S. Copyright Law 
or are reproduced with the permission of the owner.  See KU’s Information Services regarding 
Intellectual Property (http://www.copyright.ku.edu/) and K. D. Crews, Copyright Law and 
Graduate Research (http://www.umi.com/umi/dissertations/copyright/) for further guidance. 
 
After the final oral examination has been passed, and after any changes required by the 
examination committee have been made in the thesis, the thesis should be submitted 
electronically in PDF format to ProQuest/UMI on or before the date specified by your graduate 
division and the Office of Graduate Studies.  Supplementary materials may be added in other 
formats, see Section IV, Publication Requirement.  You are responsible for submitting any bound 
copies that may be required by your department and/or thesis committee.  Binding for personal or 
departmental copies may be requested through Acme Bookbinding or Heckman Binding, Inc., see 
http://www.graduate.ku.edu/~etd/binding/ for further information. 
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II. Instructions for Formatting Your Thesis 
 
In consultation with your advisor and thesis committee, identify the style manual that you will 
follow.  Text pages, bibliography, footnotes, and appendices should follow the style manual 
chosen.  You may also contact Library Instructional Services at training@ku.edu. 
 
GENERAL STYLE REQUIREMENTS 
 
TITLE PAGE:  Follow the Title Page Format, see Examples A or B.  All members of your 
committee must sign this page.  NOTE: No page numbers should appear on the Title Page. 
 
ACCEPTANCE PAGE:  Follow the Acceptance Page Format, see Example C.  Your advisor or 
co-advisors must sign this page verifying their review and approval of the final version of your 
thesis. Other committee signatures are optional on this page.  NOTE: There should be a page 
number on the Acceptance Page. 
 
FONT:  The body of the thesis should be in 11 or 12-point type.  The same font style and size 
should be used throughout the thesis for text, captions, labels and references.  Tables, captions 
and footnotes should use the same font style but may be smaller in size; however, font sizes 
smaller than 10-point type tend to be difficult to read in print and PDF format.  Chapter and 
section headings may be bolded and no more than 2 points larger than the text size.  Times New 
Roman font is widely accepted.  Non-standard typefaces, such as script, are generally not 
acceptable except for commonly used symbols.  It is recommended that approval of the font be 
obtained in advance from your thesis committee and your graduate division. 
 
All fonts used in a thesis must be embedded in the PDF files submitted to ProQuest/UMI.  This 
ensures that the document will be readable on all computers, see Section III: Instructions For 
Converting Your Thesis to PDF. 
 
LINE SPACING:  Normally theses are formatted double-spaced.  Single-space or one-and-a-half 
space formatting for the body of your thesis is accepted only with prior approval of your thesis 
committee and graduate division.  Single-space formatting may be used in the table of contents, 
footnotes, endnotes, charts, graphs, tables, quotations, captions, glossary, appendices and 
bibliography. 
 
MARGINS:  Each page must have at least a 1.5“ left margin and at least 1.25” top, bottom and 
right margin.  Margins may be wider, but not narrower, than these standards and must be 
consistent throughout the document.  With the exception of copyrighted materials found within 
appendices, all pages must meet these requirements. 
 
HEADERS/FOOTERS:  Running headers and footers are not acceptable in your thesis. 
 
PAGE NUMBERS:  Number the pages 0.75” down from the top or 0.75” up from the bottom.  
Page numbers should be consecutive and appear on every page, including appendices, tables, 
figures, photographs, maps, charts, etc.  The title page is the ONLY page not numbered.  Blank 
numbered pages that will be included within the thesis must have the following statement on each 
page:  “Page left intentionally blank.”   All pages in your thesis must be 8.5”x11” 
portrait-oriented. 
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USING DIFFERENT PAGE NUMBERING STYLES WITHIN A SINGLE DOCUMENT IN 
MICROSOFT WORD: If you have not already done so, click the Insert menu to insert page 
numbers, click Page Numbers . . . , then choose the location and style of the numbers and click 
OK.   

 
For a section break, put your cursor at the end of the “front matter” pages (the pages that need to 
be numbered i, ii,iii,etc.) and click Insert, choose Break, then choose either “Section Break: 
Continuous” or “Section Break: Next Page”.  Choose Continuous if you already have page 
breaks set up where you want them to be; choose Next Page to start the next section at the top of 
the next page. 

 
Click the View menu and choose HEADER and FOOTER.  Scroll to the first section and click 
your cursor in the area where the page number is (either “Footer-Section 1-“ or “Header-Section 
1-“ depending on whether the page numbers are at the bottom of the page or the top).  On the 
Header and Footer toolbar, click the Format Page Number button (it looks like a hand pointing 
to a number sign), set the page numbering to lower Roman (i, ii, iii), and click OK.  Also, you 
can click the Page Setup button (it looks like an open book), click the Layout tab, check the 
Different First Page checkbox, and click OK.  This will leave the header and footer of the first 
(title) page blank, but still include it in the numbering, so the second page will be numbered “ii”. 

 
Now you need to fix the numbering for the rest of the document.  To do that, scroll to the second 
section and click your cursor in the area where the page number is (either “Footer-Section 2-“ or 
“Header-Section 2-“ depending on whether the page numbers are at the bottom of the page or the 
top).  The header or footer will have a Same as Previous label above it.  Click the “link to 
previous” button (it looks like two boxes, or pages, with a dashed arrow pointing from the right to 
the left page).  This will make the Same as Previous label disappear for that header or footer 
allowing you to use a different page number style for this section.   

 
Now you can click the Format Page Number button (the hand pointing to a number sign), set 
the page numbering to regular numbers (1,2,3), and also set the numbering to start at 1 (click the 
“Start at” radio button under Page Number Format, then choose or type 1 in the box).  Then click 
OK.  

 
The rest of the sections of your document following this one will still be set to “Same as 
previous”, with the page numbering set at “Continue from previous section.”  If the page numbers 
need to restart at 1 for each section, go into the header or footer for each section, and set the page 
numbering to “Start at : 1.”  

            
IMAGES:  Images must be clear and of high quality. 
 
ILLUSTRATIONS:  Charts, graphs, diagrams, maps, figures, musical scores, photographs and 
other pictorial components must be clear and pertinent to the subject matter of the thesis.  
Symbols or labels may be used in graphs or charts for identification rather than color.  Lettering 
and symbols, after reduction, should generally be no smaller than 10-point type. 
 
Table titles are generally found above the table and titles of figures are placed below but in any 
case the placement used should be followed consistently.  If landscape-oriented formatted 
illustrations are used, the title of the table or title of the illustration should be positioned on the 
landscape edge. Use the instructions below to place landscape-oriented tables and illustrations in 
your portrait-oriented document.  Page numbering should be placed on the page in the location 
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consistent with the rest of the thesis.  Legends or keys for illustrative material may be placed on 
the facing page if the page with the illustration has space limitations. 
 
ROTATING LANDSCAPE-ORIENTED CONTENT TO FIT PORTRAIT-ORIENTED 
PAGES: All pages in your thesis must be 8.5” x 11” portrait-oriented.  To place large tables and 
other items that are landscape-oriented, you must rotate those items ninety degrees counter-
clockwise on the page.   
 
ROTATING TABLES IN MICROSOFT WORD:  Copy and paste all the landscape tables into a 
new, separate, working Word file (you can name the file thesis_tables.doc., or something similar).  
It is OK to have landscape-oriented pages in this working file.  Save this file in the same location 
as your thesis (you’ll want to keep it in case you need to make further changes to those tables, but 
you will NOT need to submit it with your thesis). 
 
If you have used section breaks to make landscape-oriented pages in your thesis draft, remove 
them (remember, all pages in your final version should be portrait- oriented.) 
 
Select one of the tables from your working file and copy it.  Put your cursor in the thesis Word 
document where you want to place that table.  Click the Edit menu and choose PASTE 
SPECIAL.  Choose Picture (either Windows or Enhanced Metafile).  This will paste in the 
table as an image-picture, instead of as text in a table, allowing you to rotate it just as you would 
an image.  Click the picture of the table to select it.  Click the Draw menu (in the lower left 
corner of the Word window), choose Rotate or Flip, and rotate the picture of the table.  (If the 
Drawing toolbar is not visible at the bottom of your Word window, click the View menu, choose 
Toolbars, and choose Drawing.) 
 
NOTE:  KEEP THE SEPARATE FILE with the tables in it, in case you have to make any 
last-minute tweaks or revisions.  The images you just pasted into your thesis are not editable. 
 

III. Instructions For Converting Your Thesis to PDF 
 
Acrobat software is available in several public computing labs on the KU campus.  For a listing, 
visit http://www2.ku.edu/cgiwrap/workshops/train/index.php?SCREEN=labs/ and filter the lab 
list by software, “Acrobat”. Acrobat is also available for sale through retail outlets. 
 
CREATING A PDF USING ACROBAT 7: Open your thesis file in the application in which you 
created it (Word, WordPerfect, etc.).  Click the File menu, choose Print, and select ADOBE 
PDF as the printer. (If Adobe PDF is not on the list of available printers reinstall Acrobat 7.)  In 
the Print dialog box, click Properties, click the Adobe PDF Settings tab, and choose Standard 
as the Default Settings, then click OK.  Click OK in the Print dialog box.  When prompted, type 
in the file name and choose where the PDF will be saved, and click Save. 

 
For a quick visual tutorial of Acrobat 7, and a list of other tools you can use to create a PDF file, 
see http://www.techdocs.ku.edu/docs/pdf/.  For more detailed instructions on using Acrobat 7 to 
create PDFs (including instructions on combining multiple files in a single PDF) see 
http://dissertations.umi.com/tuturial.html.  For assistance in creating PDFs, contact Instructional 
Services at (785)864-0410 or training@ku.edu. 
 
NOTE:  Why Use Portable Document Format (PDF)?  PDF preserves the layout and formatting 
of your original document (including fonts, and special characters, like formulas) while allowing 
anyone with the free Adobe Reader software to access your content.  PDF also makes it easier to 
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maintain archived documents, helping ensure that those documents can continue to be read years 
from now, despite changes in software used to create them.  
 

IV. Publication Requirement:  Instructions for Submitting your Thesis 
 
Before qualifying for a Master’s Degree, you must arrange for publication of your thesis through 
UMI Dissertation Publishing on or before the date specified by your graduate division and the 
Office of Graduate Studies.  All theses must be submitted electronically through the 
ProQuest/UMI web site at http://dissertations.umi.com/ku/.  Before logging in, you should know 
or have available: 
 
• The finished thesis in PDF form including the title and acceptance pages without signatures. 
• Abstract of no more than 150 words explaining the problem with which the thesis deals, the 

methods used in the investigations, the results obtained, and conclusions reached. 
• Title of thesis. 
• Year degree awarded. 
• Year manuscript completed. 
• Type of degree. 
• Department/Graduate degree program. 
• Name of advisor. 
Your department or graduate division representative will review submitted theses for format and 
completeness.  You will be notified by email when your thesis has been accepted for submission 
to Proquest/UMI. 
                                                                      

V. Copyright Option 
 
If you intend to register copyright through Proquest/UMI, you should place a copyright notice on 
the title page with the year, date, and your full legal name below.  For a thesis completed in 1987 
by John Richard Doe, the notice would appear as: 
 

C1987 
John Richard Doe 

 
Or 

 
Copyright 1987 

John Richard Doe 
 

The copyright notice and date may be inserted directly above the author’s name.  If placed 
elsewhere, even on the title page, the name must appear below the notice as shown, even if the 
name appears twice on the page, see Example B. 
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VI.  Degree Requirements To Be Submitted To The University of Kansas 

 
• “Application for Degree” Form 

Submit an “Application for Degree” form on-line by the deadline set by the University 
Registrar’s Office.  To file your “Application for Degree” form on-line, access Enroll & Pay, 
Learner Services at https://sa.ku.edu/psp/saku/ (click Graduation Menu on the left or watch 
the tutorial at www2.ku.edu/~sakut/tutorials/ssafd/index.html).  If you have questions or 
experience problems, contact the University Registrar’s Office at (785) 864-4422.  If you 
filed an application in an earlier semester but did not graduate, you must file a new form with 
correct, up-to-date information. 

 
• Title Page/ Acceptance Page 

A copy of the Title Page and Acceptance Page with original signatures on white, unlined 
paper must be submitted to your graduate division office.   

 
• Other Responsibilities 

Each candidate for a Master’s Degree awarded by the Office of Graduate Studies is 
responsible for:  

o Seeing that the final examination for the degree has been scheduled and the result 
of the examination has been forwarded to your graduate division office. 

o Checking with your department or program that all work for the degree is 
completed and those grades have been sent to the graduate division office. 

o Submitting your thesis electronically to UMI to fulfill the publishing requirement 
and pay the related fees to your graduate division office. 

o Completing and submitting the “ETD Release Form” to your graduate division 
office, if you choose to select the option of having your thesis available through 
KU ScholarWorks.  For more information regarding KU ScholarWorks go to 
https://kuscholarworks.ku.edu/dspace/. 



 

<<EXAMPLE A:  TITLE PAGE FORMAT>> 
 
 
 

MARK TWAIN, NOVELIST 
 

BY 
 

Edward Jones 
 
  
 
 

Submitted to the graduate degree program in English 
 and the Graduate Faculty of the University of Kansas 

in partial fulfillment of the requirements for the degree of 
Master of Arts. 

 
 
 
 
 
 
 

        ____________________ 
        Chairperson 
 
    Committee members*  ____________________* 
 
        ____________________* 
 
        ____________________* 
 
        ____________________* 
 
        
 
       Date defended: ______________ 
 
 
 
 
 <<# Please use full name as you normally use it on official documents.>> 
<<* Use number of lines needed, one for each member of the committee.>> 
<<There should be no page number on the Title Page.>> 



 

<<EXAMPLE B:  TITLE PAGE FORMAT FOR COPYRIGHT>> 
 
 
 
 

MARK TWIN, NOVELIST 
 

BY 
 

C2006 
John Richard Doe 

 
 
 
 

Submitted to the graduate degree program in English and the 
Graduate Faculty of the University of Kansas 

in partial fulfillment of the requirements for the degree of  
Master of Arts. 

 
 
 
 
 

     ________________________________ 
                                                                              Chairperson* 
 
      ________________________________ 
 
      ________________________________ 
 
      ________________________________ 
 
      ________________________________ 
 
 
 
 
                                                                                           
                                                      Date Defended________________________________ 
 
    
 
 
 
                           
<<# Please use full name as you normally use it on official documents.>> 
<<* Use number of lines needed, one for each member of the committee.>> 
<<There should be no page number on the Title Page.>> 
 



ix 

<<EXAMPLE C: ACCEPTANCE PAGE FORMAT>> 
 
 
 
 
 

The Thesis Committee for Edward Jones certifies 
that this is the approved Version of the following thesis: 

 
 
 
 
 
 

MARK TWAIN, NOVELIST 
 
 
 
 
 

Committee: 
 
 
 

      ________________________________ 
                                                                              Chairperson* 
 
              _______________________________ 
 
              _______________________________ 
 
              _______________________________ 
 
              _______________________________ 
 
 
      Date approved:_______________________ 
 
 
 
 
 
 
 
 
 
<<*Advisor (if applicable, co-advisor) original signature (s) are required.  Other 
committee members’ signatures are optional ONLY on the Acceptance Page.>> 
<<There should be a page number on the Acceptance Page.>> 
 


